Technical Requirements

The prerequisite for successful plugin integration is:

  • Existing Mapp Intelligence integration with the pixel from version 3.2.1 or higher.

Download

You need the corresponding JS file if you are using Pixel version 4. You can download it here.